TÉLÉPHONE VoIP YEALINK SIP-T30P

£55.00
Quantité

 

 

Facilitez la communication, enrichissez votre entreprise

 

 

Performances puissantes, plus de possibilités

Équipée d'une puce puissante, la série T3 possède une capacité de calcul plus forte et des fonctions améliorées, ce qui garantit une productivité plus élevée et une expérience de bureau plus fluide. Grâce à ses excellentes performances, la série T3 est capable d'étendre davantage de services pour différentes exigences commerciales.

 

Audio HD supérieur, meilleure communication

La série Yealink T3 offre des communications sans distraction grâce à la technologie de filtrage intelligent du bruit, leader de l'industrie, qui offre une excellente qualité sonore sans bruits parasites et permet des conversations fluides.

Yealink SIP-T30P - Téléphone IP professionnel classique - Communication vocale | Yealink

Design classique, détails pratiques

Conçue par l'équipe originale de Yealink, la série T3 hérite du concept de design de la famille de téléphones IP Yealink. Le design avancé, qui inclut des apparences modernes et des détails ergonomiques, offre aux utilisateurs une expérience d'utilisation plus simple et plus conviviale.

Interrupteur à capteur à effet Hall

Pas de son de claquement lors du décrochage ou du raccrochage du combiné. Offre un environnement de travail plus silencieux et une durée de vie plus longue.


Support réglable multi-angle

Parfait pour différentes situations en fonction de vos besoins réels.

Montable au mur

1 accessoire avec 2 modes d'installation. Pour une scène de travail diverse et flexible.

 

Plateforme tout-en-un, gestion pratique

Fiabilité et intégrations éprouvées pour Yealink Device Management, avec le micrologiciel unifié installé, la série T3 est simple à déployer et à gérer, ce qui permet une réduction significative des coûts d'exploitation et de maintenance.

Téléphone IP SIP-T31 Yealink - เพรซออน สินค้าเทคโนโลยี | PREZON.ME


SPÉCIFICATIONS

 

 

Fonctionnalités audio

 

• Voix HD : combiné HD, haut-parleur HD

• Filtrage intelligent du bruit • Codec large bande : Opus, G.722 • Codec bande étroite : G.711(A/μ), G.723.1, G.729AB, G.726, iLBC

• DTMF : en bande, hors bande (RFC 2833) et SIP INFO

• Haut-parleur mains libres full-duplex avec AEC • VAD, CNG, AEC, PLC, AJB, AGC

 

Fonctionnalités du téléphone

 

• Un compte VoIP

• Mise en attente, muet, NPD

• Numérotation abrégée à une touche, ligne directe

• Renvoi d'appel, appel en attente, transfert d'appel

• Écoute de groupe, SMS, appel d'urgence

• Rappel, rappel, réponse automatique

• Conférence locale à 5 participants

• Appel IP direct sans proxy SIP

• Sélection/importation/suppression de sonnerie

• Réglage manuel ou automatique de la date et de l'heure

• Plan de numérotation

• Navigateur XML, URL/URI d'action

• Captures d'écran intégrées

• RTCP-XR, VQ-RTCPXR

• Touche DSS améliorée

 

Répertoire

 

• Répertoire local jusqu'à 1000 entrées

• Liste noire

• Répertoire distant XML/LDAP

• Numérotation intelligente

• Recherche/importation/exportation de répertoire

• Historique des appels : composés/reçus/manqués/transférés

 

Fonctionnalités IP-PBX

 

• Appel anonyme, rejet d'appel anonyme

• Bureautique, messagerie vocale

• Places de travail flexibles

• Parcage d'appels, prise d'appels

• Dirigeant et assistant

• Enregistrement d'appels centralisé

• Messagerie vocale visuelle

• Enregistrement d'appels

 

Affichage et indicateur

 

• Écran LCD graphique 2,3” 132x64 pixels

• LED pour l'indication d'appel et de message en attente

• Interface utilisateur intuitive avec icônes et touches logicielles

• Interface utilisateur multilingue

• Identification de l'appelant avec nom et numéro

 

Touches de fonction

 

• 6 touches de fonction : transfert, message, casque, rappel, muet, haut-parleur mains libres

• 5 touches de navigation

• Touches de contrôle du volume

• Économie d'énergie

 

Interface

 

• 2 ports Ethernet RJ45 10/100M

• Alimentation par Ethernet (IEEE 802.3af), classe 2 • 1 port combiné RJ9 (4P4C)

• 1 port casque RJ9 (4P4C)

 

Autres caractéristiques physiques

 

• Couleur : Gris classique

• Montable au mur

• Adaptateur secteur externe Yealink entrée 100~240V CA et sortie 5V/600mA CC

• Consommation électrique (PSU) : 2-3W

• Consommation électrique (PoE) : 3-4W

• Dimensions (L*P*H*T) : 185mm*189mm*162mm*50mm

• Humidité de fonctionnement : 10~95% • Température de fonctionnement : -10~50°C (+14~122°F)

 

Gestion

 

• Configuration : navigateur/téléphone/auto-provisionnement

• Auto-provisionnement via FTP/TFTP/HTTP/HTTPS pour un déploiement massif

• Auto-provisionnement avec PnP

• Zéro-sp-touch, TR-069

• Verrouillage du téléphone pour la protection de la vie privée

• Réinitialisation d'usine, redémarrage

• Exportation du suivi des paquets, journal système

 

Réseau et sécurité

 

• SIP v1 (RFC2543), v2 (RFC3261)

• Redondance du serveur d'appel prise en charge

• Traitement NAT : mode STUN

• Mode proxy et mode lien SIP peer-to-peer

• Attribution IP : statique/DHCP

• Serveur web HTTP/HTTPS

• Synchronisation de l'heure et de la date à l'aide de SNTP

• UDP/TCP/DNS-SRV (RFC 3263)

• QoS : marquage 802.1p/Q (VLAN), couche 3 ToS DSCP

• SRTP pour la voix • Sécurité de la couche de transport (TLS)

• Gestionnaire de certificats HTTPS

• Chiffrement AES pour le fichier de configuration

• Authentification par digest

• OpenVPN, IEEE802.1X

• IPv6 • LLDP/CDP/DHCP VLAN

• ICE

 

Caractéristiques de l'emballage

• Contenu de l'emballage :

- Téléphone IP Yealink SIP-T30P

- Combiné avec cordon de combiné

- Câble Ethernet (câble UTP CAT5E de 1,5 m)

- Support

- Guide de démarrage rapide

- Adaptateur secteur (en option)

• Qté/CTN : 10 PCS

• Poids net/CTN : 9,48 kg

• Poids brut/CTN : 10,45 kg

• Dimensions du coffret cadeau : 213 mm*210 mm*103 mm

• Dimensions du carton : 535 mm*443 mm*227 mm

TÉLÉPHONE VoIP YEALINK SIP-T30P

£55.00