TELÉFONO VoIP YEALINK SIP-T30P

£55.00
Cantidad

Facilita la comunicación, enriquece tu negocio

Alto rendimiento, más posibilidades

Equipada con un potente chip, la serie T3 ofrece una mayor capacidad informática y funciones mejoradas, lo que garantiza una mayor productividad y una experiencia de oficina más fluida. Gracias a su excelente rendimiento, la serie T3 ofrece más servicios para diversas necesidades empresariales.

Audio HD superior, mejor comunicación

La serie T3 de Yealink proporciona comunicaciones sin distracciones con tecnología de filtrado de ruido inteligente líder en la industria, que brinda una excelente calidad de sonido sin ruidos extraños y permite conversaciones fluidas.

Yealink SIP-T30P - Teléfono IP empresarial clásico - Comunicación de voz | Yealink

Diseño clásico, detalles prácticos

Diseñada por el equipo original de Yealink, la serie T3 hereda el concepto de diseño de la familia de teléfonos IP de Yealink. Su diseño avanzado, con una apariencia moderna y detalles ergonómicos, facilita y facilita el uso.

Interruptor de pasillo

Sin ruidos al levantar o colgar el auricular. Ofrece un área de trabajo más silenciosa y una mayor vida útil.


Soporte multiángulo ajustable

Perfecto para situaciones más diferentes según tus necesidades reales.

Montaje en pared

1 accesorio con 2 modos de instalación. Para entornos de trabajo diversos y flexibles.


Plataforma todo en uno, gestión cómoda

Confiabilidad comprobada e integraciones para la gestión de dispositivos Yealink, instalado el firmware unificado, la serie T3 es fácil de implementar y administrar, lo que permite una reducción significativa en los costos de operación y mantenimiento.

Teléfono IP Yealink SIP-T31 - Teléfono IP Yealink | PREZON.ME


PRESUPUESTO

Características de audio

• Voz HD: teléfono HD, altavoz HD

• Filtrado de ruido inteligente • Códec de banda ancha: Opus, G.722 • Códec de banda estrecha: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC

• DTMF: En banda, Fuera de banda (RFC 2833) y SIP INFO

• Altavoz manos libres full-duplex con AEC • VAD, CNG, AEC, PLC, AJB, AGC

Características del teléfono

• Una cuenta VoIP

• Llamada en espera, silenciar, DND

• Marcación rápida de un toque, línea directa

• Desvío de llamadas, llamada en espera, transferencia de llamadas

• Escucha grupal, SMS, llamada de emergencia

• Remarcación, devolución de llamada, respuesta automática

• Conferencia local de 5 vías

• Llamada IP directa sin proxy SIP

• Selección/importación/eliminación de tono de llamada

• Establecer la fecha y hora de forma manual o automática

• Plan de marcado

• Navegador XML, URL/URI de acción

• Capturas de pantalla integradas

• RTCP-XR, VQ-RTCPXR

• Clave DSS mejorada

Directorio

• Agenda telefónica local con capacidad para hasta 1000 entradas

• Lista negra

• Libreta telefónica remota XML/LDAP

• Marcación inteligente

• Búsqueda/importación/exportación de la agenda telefónica

• Historial de llamadas: marcadas/recibidas/perdidas/reenviadas

Características de IP-PBX

• Llamada anónima, rechazo de llamada anónima

• Escritorio compartido, correo de voz

• Asientos flexibles

• Estacionamiento de llamadas, captura de llamadas

• Ejecutivo y Asistente

• Grabación de llamadas centralizada

• Buzón de voz visual

• Grabación de llamadas

Pantalla e indicador

• LCD gráfica de 2,3” y 132 x 64 píxeles

• LED para indicación de llamadas y mensajes en espera

• Interfaz de usuario intuitiva con iconos y teclas programables

• Interfaz de usuario multilingüe

• Identificador de llamadas con nombre y número

Teclas de función

• 6 teclas de funciones: transferencia, mensaje, auriculares, remarcación, silencio, altavoz manos libres

• 5 teclas de navegación

• Teclas de control de volumen

• Ahorro de energía

Interfaz

• 2 puertos Ethernet RJ45 10/100M

• Alimentación a través de Ethernet (IEEE 802.3af), clase 2 • 1 puerto de teléfono RJ9 (4P4C)

• 1 puerto para auriculares RJ9 (4P4C)

Otras características físicas

• Color: Gris clásico

• Montaje en pared

• Adaptador de CA externo Yealink con entrada de CA de 100 a 240 V y salida de CC de 5 V/600 mA

• Consumo de energía (PSU): 2-3 W

• Consumo de energía (PoE): 3-4 W

• Dimensiones (An. x Pr. x Al. x Pr.): 185 mm x 189 mm x 162 mm x 50 mm

• Humedad de funcionamiento: 10~95% • Temperatura de funcionamiento: -10~50 °C (+14~122 °F)

Gestión

• Configuración: navegador/teléfono/aprovisionamiento automático

• Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS para implementación masiva

• Aprovisionamiento automático con PnP

• Toque de velocidad cero, TR-069

• Bloqueo de teléfono para proteger la privacidad personal

• Restablecer a fábrica, reiniciar

• Exportación de seguimiento de paquetes, registro del sistema

Red y seguridad

• SIP v1 (RFC2543), v2 (RFC3261)

• Se admite redundancia del servidor de llamadas

• Travesía NAT: modo STUN

• Modo proxy y modo de enlace SIP peer to peer

• Asignación de IP: estática/DHCP

• Servidor web HTTP/HTTPS

• Sincronización de fecha y hora mediante SNTP

• UDP/TCP/DNS-SRV (RFC 3263)

• QoS: etiquetado 802.1p/Q (VLAN), ToS DSCP de capa 3

• SRTP para voz • Seguridad de la capa de transporte (TLS)

• Administrador de certificados HTTPS

• Cifrado AES para archivo de configuración

• Autenticación de resumen

• OpenVPN, IEEE802.1X

• IPv6 • VLAN LLDP/CDP/DHCP

• HIELO

Características del paquete

• Contenido del paquete:

- Teléfono IP Yealink SIP-T30P

- Auricular con cable

- Cable Ethernet (cable UTP CAT5E de 1,5 m)

- Pararse

- Guía de inicio rápido

- Adaptador de corriente (opcional)

• Cantidad/Caja: 10 piezas

• Peso neto/caja: 9,48 kg

• Peso bruto/caja: 10,45 kg

• Tamaño de la caja de regalo: 213 mm x 210 mm x 103 mm

• Medidas del cartón: 535 mm x 443 mm x 227 mm

TELÉFONO VoIP YEALINK SIP-T30P

£55.00